Hacker News new | comments | show | ask | jobs | submit login

multiprocessing is also available in 2.5, which is what I used, just do: easy_install multiprocessing



Applications are open for YC Winter 2018

Guidelines | FAQ | Support | API | Security | Lists | Bookmarklet | DMCA | Apply to YC | Contact

Search: