Hacker Newsnew | comments | show | ask | jobs | submit login

Where?

On their site, I see some Ubuntu packages which would probably work. But once I get to the point of "probably work", I might as well install the gem version.




The ones provided by Brightbox. I'm under the impression that they should work on Debian seeing that Ubuntu is based on Debian. As far as I know they work out-of-the-box without even having to run the Phusion Passenger installer manually.

-----




Guidelines | FAQ | Support | API | Lists | Bookmarklet | DMCA | Y Combinator | Apply | Contact

Search: