Hacker News new | comments | show | ask | jobs | submit login

I agree. Sometimes you simply must have recent versions of certain packages, and it's much likelier that you'll be able to do that out-of-the-box on Debian/Ubuntu.



Guidelines | FAQ | Support | API | Security | Lists | Bookmarklet | DMCA | Apply to YC | Contact

Search: