Hacker News new | comments | show | ask | jobs | submit login

It really doesn't matter, if you use a version of jQuery that is likely to already be cached (like the ones hosted at Google Code).



Guidelines | FAQ | Support | API | Security | Lists | Bookmarklet | DMCA | Apply to YC | Contact

Search: