Hacker News new | comments | show | ask | jobs | submit login

Hey, using images allows compatibility back to IE6. You can read up on the original grumble post here which crumble depends on:

http://jamescryer.github.com/grumble.js/




Guidelines | FAQ | Support | API | Security | Lists | Bookmarklet | DMCA | Apply to YC | Contact

Search: