Hacker News new | comments | show | ask | jobs | submit login

More importantly, apparently in this case you need the ruby dev package to install the relevant gem from source.



Guidelines | FAQ | Support | API | Security | Lists | Bookmarklet | DMCA | Apply to YC | Contact

Search: