Hacker News new | comments | show | ask | jobs | submit login

For h264 to be enabled in Firefox, you must already be using a mobile device or in the future an operating system that (financially and technically) supports non-free codecs.



Guidelines | FAQ | Support | API | Security | Lists | Bookmarklet | DMCA | Apply to YC | Contact

Search: