Hacker News new | comments | show | ask | jobs | submit login

Rails doesn't bundle sqlite3, just lists it as a default dependency for new projects.



Guidelines | FAQ | Support | API | Security | Lists | Bookmarklet | DMCA | Apply to YC | Contact

Search: