Hacker News new | past | comments | ask | show | jobs | submit login
Torvalds warns the world: Don’t use the Linux 5.12-rc1 kernel (arstechnica.com)
1 point by known 68 days ago | hide | past | favorite



Guidelines | FAQ | Lists | API | Security | Legal | Apply to YC | Contact

Search: