Hacker News new | past | comments | ask | show | jobs | submit login

You do know that both GNU and EFF say that Apple's apps store are not compatibly with the GPL?



Guidelines | FAQ | Lists | API | Security | Legal | Apply to YC | Contact

Search: