Hacker News new | past | comments | ask | show | jobs | submit login

Go to the dropdown and pick version 0.6.1 for it to work.

Maybe an API change?




Guidelines | FAQ | Lists | API | Security | Legal | Apply to YC | Contact

Search: