Hacker News new | past | comments | ask | show | jobs | submit login

many projects I am aware of stuck with 5.1 and luajit still and so do I. I still use lua5.1 myself these days.





Guidelines | FAQ | Support | API | Security | Lists | Bookmarklet | Legal | Apply to YC | Contact

Search: