Hacker News new | past | comments | ask | show | jobs | submit login

Well, they don't make a driver that does the OpenGL version needed



You didn't post any details about your setup, so I just wanted to make sure you're not buying new hardware just because you have the wrong drivers.




Applications are open for YC Winter 2020

Guidelines | FAQ | Support | API | Security | Lists | Bookmarklet | Legal | Apply to YC | Contact

Search: