Hacker News new | comments | show | ask | jobs | submit login

I think “Perl 6” was already taken, so they couldn’t use that :-)



Guidelines | FAQ | Support | API | Security | Lists | Bookmarklet | Legal | Apply to YC | Contact

Search: