Hacker News new | comments | show | ask | jobs | submit login

Not when the text editor includes a programming language (Vimscript). And backwards compatibility of plugins is a big issue.



Guidelines | FAQ | Support | API | Security | Lists | Bookmarklet | Legal | Apply to YC | Contact

Search: