Hacker News new | comments | ask | show | jobs | submit login

It's that why the default version of Python on RHEL 7.x is 2.7 instead of 3.x?



Also, rhel 7 is years old now and they almost certainly won't change something that big until rhel 8.




Applications are open for YC Summer 2019

Guidelines | FAQ | Support | API | Security | Lists | Bookmarklet | Legal | Apply to YC | Contact

Search: