Hacker News new | past | comments | ask | show | jobs | submit login

Unfortunately it appears all of the most popular (and feature-complete) Vim-style plugins for Firefox are dying with the upcoming Firefox update dropping support for XPCOM/XUL plugins.



Guidelines | FAQ | Support | API | Security | Lists | Bookmarklet | Legal | Apply to YC | Contact

Search: