Hacker News new | comments | show | ask | jobs | submit login

That's not ES6. It's ES2017, aka ES8.



Guidelines | FAQ | Support | API | Security | Lists | Bookmarklet | Legal | Apply to YC | Contact

Search: