Hacker News new | comments | show | ask | jobs | submit login

It's throwing a java.lang.UnsupportedOperationException for me :( (Linux Firefox, Fedora Core 11, Gnome, default install, Mozilla/5.0 (X11; U; Linux x86_64; en-GB; rv:1.9.1.9) Gecko/20100330 Fedora/3.5.9-1.fc11 Firefox/3.5.9)



Guidelines | FAQ | Support | API | Security | Lists | Bookmarklet | DMCA | Apply to YC | Contact

Search: