Hacker News new | comments | show | ask | jobs | submit login

It requires Wayland features that are used by GNOME 3.24 (so F26).



Guidelines | FAQ | Support | API | Security | Lists | Bookmarklet | DMCA | Apply to YC | Contact

Search: