Hacker News new | past | comments | ask | show | jobs | submit login

>This is for 7.3.3+

v7.3.2 is the latest version without the cert check, and is thus the latest possibly vulnerable version.




Guidelines | FAQ | Support | API | Security | Lists | Bookmarklet | Legal | Apply to YC | Contact

Search: