Hacker News new | comments | show | ask | jobs | submit login

When I was looking to install BTRFS, I saw tons of warnings not to install RAID5 or RAID6 because the code is not finished yet. The other levels are fine.



Guidelines | FAQ | Support | API | Security | Lists | Bookmarklet | DMCA | Apply to YC | Contact

Search: